IAcadDimRadialLargeSuppressZeroFeet Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool SuppressZeroFeet { get; set; }
Property SuppressZeroFeet As Boolean
Get
Set
property bool SuppressZeroFeet {
bool get ();
void set (bool value);
}
abstract SuppressZeroFeet : bool with get, set
Property Value
Boolean
See Also