ColumnsCollectionItem Property
|
Property that represents the cell content at
the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public Column this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As Column
Get
public:
property Column^ default[int index] {
Column^ get (int index);
}
member Item : Column with get
Parameters
- index Int32
-
Property Value
Column
See Also