IAcadAttributeReferenceTextGenerationFlag Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int TextGenerationFlag { get; set; }
Property TextGenerationFlag As Integer
Get
Set
property int TextGenerationFlag {
int get ();
void set (int value);
}
abstract TextGenerationFlag : int with get, set
Property Value
Int32
See Also