IAcadSectionTypeSettings2IntersectionFillFaceTransparency
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int IntersectionFillFaceTransparency { get; set; }
Property IntersectionFillFaceTransparency As Integer
Get
Set
property int IntersectionFillFaceTransparency {
int get ();
void set (int value);
}
abstract IntersectionFillFaceTransparency : int with get, set
Property Value
Int32
Implements
IAcadSectionTypeSettingsIntersectionFillFaceTransparency
See Also