IAcadTableAllowManualPositions
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool AllowManualPositions { get; set; }
Property AllowManualPositions As Boolean
Get
Set
property bool AllowManualPositions {
bool get ();
void set (bool value);
}
abstract AllowManualPositions : bool with get, set
Property Value
Boolean
See Also