IAcadTableGetBlockRotation Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double GetBlockRotation(
int row,
int col
)
Function GetBlockRotation (
row As Integer,
col As Integer
) As Double
double GetBlockRotation(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetBlockRotation :
row : int *
col : int -> float
Parameters
- row Int32
-
- col Int32
-
Return Value
Double
See Also