AcadMLeaderClassLeaderCount
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int LeaderCount { get; }
Public Overridable ReadOnly Property LeaderCount As Integer
Get
public:
virtual property int LeaderCount {
int get ();
}
abstract LeaderCount : int with get
override LeaderCount : int with get
Property Value
Int32
Implements
IAcadMLeaderLeaderCount
See Also