IAcadTableStyleSetTextHeight2
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetTextHeight2(
string bstrCellStyle,
double Height
)
Sub SetTextHeight2 (
bstrCellStyle As String,
Height As Double
)
void SetTextHeight2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] double Height
)
abstract SetTextHeight2 :
bstrCellStyle : string *
Height : float -> unit
Parameters
- bstrCellStyle String
-
- Height Double
-
See Also