IAcadTableStyleEnableMergeAll Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void EnableMergeAll(
string bstrCellStyle,
bool bEnable
)
Sub EnableMergeAll (
bstrCellStyle As String,
bEnable As Boolean
)
void EnableMergeAll(
[InAttribute] String^ bstrCellStyle,
[InAttribute] bool bEnable
)
abstract EnableMergeAll :
bstrCellStyle : string *
bEnable : bool -> unit
Parameters
- bstrCellStyle String
-
- bEnable Boolean
-
See Also