AcadSectionClassBottomHeight
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double BottomHeight { get; set; }
Public Overridable Property BottomHeight As Double
Get
Set
public:
virtual property double BottomHeight {
double get ();
void set (double value);
}
abstract BottomHeight : float with get, set
override BottomHeight : float with get, set
Property Value
Double
Implements
IAcadSectionBottomHeight
See Also