IAcadMaterialsItem Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcadMaterial Item(
Object Index
)
Function Item (
Index As Object
) As AcadMaterial
AcadMaterial^ Item(
[InAttribute] Object^ Index
)
abstract Item :
Index : Object -> AcadMaterial
Parameters
- Index Object
-
Return Value
AcadMaterial
See Also