IAcadSplineGetFitPoint Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
Object GetFitPoint(
int Index
)
Function GetFitPoint (
Index As Integer
) As Object
Object^ GetFitPoint(
[InAttribute] int Index
)
abstract GetFitPoint :
Index : int -> Object
Parameters
- Index Int32
-
Return Value
Object
See Also