AcadWipeoutClassHeight Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double Height { get; }
Public Overridable ReadOnly Property Height As Double
Get
public:
virtual property double Height {
double get ();
}
abstract Height : float with get
override Height : float with get
Property Value
Double
Implements
IAcadWipeoutHeight
See Also