AcadSectionTypeSettingsClassIAcadSectionTypeSettings_ForegroundLinesHiddenLine
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool IAcadSectionTypeSettings_ForegroundLinesHiddenLine { get; set; }
Public Overridable Property IAcadSectionTypeSettings_ForegroundLinesHiddenLine As Boolean
Get
Set
public:
virtual property bool IAcadSectionTypeSettings_ForegroundLinesHiddenLine {
bool get ();
void set (bool value);
}
abstract IAcadSectionTypeSettings_ForegroundLinesHiddenLine : bool with get, set
override IAcadSectionTypeSettings_ForegroundLinesHiddenLine : bool with get, set
Property Value
Boolean
Implements
IAcadSectionTypeSettingsForegroundLinesHiddenLine
See Also