IAcadDimRadialLargeAltTextPrefix Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string AltTextPrefix { get; set; }
Property AltTextPrefix As String
Get
Set
property String^ AltTextPrefix {
String^ get ();
void set (String^ value);
}
abstract AltTextPrefix : string with get, set
Property Value
String
See Also