HlrCollectorDeleteState
Property
|
Namespace: Bricscad.Hlr
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public bool DeleteState { get; set; }
Public Property DeleteState As Boolean
Get
Set
public:
property bool DeleteState {
bool get ();
void set (bool value);
}
member DeleteState : bool with get, set
Property Value
Boolean
See Also