IAcadDatabasePreferencesLineWeightDisplay Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool LineWeightDisplay { get; set; }
Property LineWeightDisplay As Boolean
Get
Set
property bool LineWeightDisplay {
bool get ();
void set (bool value);
}
abstract LineWeightDisplay : bool with get, set
Property Value
Boolean
See Also