AcadPlotConfigurationClassUseStandardScale Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool UseStandardScale { get; set; }
Public Overridable Property UseStandardScale As Boolean
Get
Set
public:
virtual property bool UseStandardScale {
bool get ();
void set (bool value);
}
abstract UseStandardScale : bool with get, set
override UseStandardScale : bool with get, set
Property Value
Boolean
Implements
IAcadPlotConfigurationUseStandardScale
See Also