IAcadAttributeReferenceMTextAttributeContent
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string MTextAttributeContent { get; set; }
Property MTextAttributeContent As String
Get
Set
property String^ MTextAttributeContent {
String^ get ();
void set (String^ value);
}
abstract MTextAttributeContent : string with get, set
Property Value
String
See Also