LinetypeTableRecordNumDashes
Property
|
Property that represents the number of dashes
in the linetype. If the number of dashes is zero, the linetype
defines a solid line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public int NumDashes { get; set; }
Public Property NumDashes As Integer
Get
Set
public:
property int NumDashes {
int get ();
void set (int value);
}
member NumDashes : int with get, set
Property Value
Int32
See Also