AcadLineClassAngle Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double Angle { get; }
Public Overridable ReadOnly Property Angle As Double
Get
public:
virtual property double Angle {
double get ();
}
abstract Angle : float with get
override Angle : float with get
Property Value
Double
Implements
IAcadLineAngle
See Also