LabelStyleDraggedStateLeaderType
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public LeaderType DraggedStateLeaderType { get; set; }
Public Property DraggedStateLeaderType As LeaderType
Get
Set
public:
property LeaderType DraggedStateLeaderType {
LeaderType get ();
void set (LeaderType value);
}
member DraggedStateLeaderType : LeaderType with get, set
Property Value
LeaderType
See Also