IAcadSectionTypeSettings2IntersectionBoundaryLinetypeScale
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double IntersectionBoundaryLinetypeScale { get; set; }
Property IntersectionBoundaryLinetypeScale As Double
Get
Set
property double IntersectionBoundaryLinetypeScale {
double get ();
void set (double value);
}
abstract IntersectionBoundaryLinetypeScale : float with get, set
Property Value
Double
Implements
IAcadSectionTypeSettingsIntersectionBoundaryLinetypeScale
See Also