AcadMLeaderClassTextBottomAttachmentType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcVerticalTextAttachmentType TextBottomAttachmentType { get; set; }
Public Overridable Property TextBottomAttachmentType As AcVerticalTextAttachmentType
Get
Set
public:
virtual property AcVerticalTextAttachmentType TextBottomAttachmentType {
AcVerticalTextAttachmentType get ();
void set (AcVerticalTextAttachmentType value);
}
abstract TextBottomAttachmentType : AcVerticalTextAttachmentType with get, set
override TextBottomAttachmentType : AcVerticalTextAttachmentType with get, set
Property Value
AcVerticalTextAttachmentType
Implements
IAcadMLeaderTextBottomAttachmentType
See Also