IOdaSplineGetControlPoint Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
Object GetControlPoint(
int Index
)
Function GetControlPoint (
Index As Integer
) As Object
Object^ GetControlPoint(
[InAttribute] int Index
)
abstract GetControlPoint :
Index : int -> Object
Parameters
- Index Int32
-
Return Value
Object
Implements
IAcadSplineGetControlPoint(Int32)
See Also