LayerFilterFilterExpression Property
|
Namespace: Teigha.LayerManager
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public string FilterExpression { get; set; }
Public Property FilterExpression As String
Get
Set
public:
property String^ FilterExpression {
String^ get ();
void set (String^ value);
}
member FilterExpression : string with get, set
Property Value
String
See Also