IAcadFileDependenciesIndexOf
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int IndexOf(
string Feature,
string FullFileName
)
Function IndexOf (
Feature As String,
FullFileName As String
) As Integer
int IndexOf(
[InAttribute] String^ Feature,
[InAttribute] String^ FullFileName
)
abstract IndexOf :
Feature : string *
FullFileName : string -> int
Parameters
- Feature String
-
- FullFileName String
-
Return Value
Int32
See Also