HlrDataRootEntity
Property
|
Namespace: Bricscad.Hlr
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public Entity RootEntity { get; set; }
Public Property RootEntity As Entity
Get
Set
public:
property Entity^ RootEntity {
Entity^ get ();
void set (Entity^ value);
}
member RootEntity : Entity with get, set
Property Value
Entity
See Also