IAcadAcCmColorSetRGB
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetRGB(
int Red,
int Green,
int Blue
)
Sub SetRGB (
Red As Integer,
Green As Integer,
Blue As Integer
)
void SetRGB(
[InAttribute] int Red,
[InAttribute] int Green,
[InAttribute] int Blue
)
abstract SetRGB :
Red : int *
Green : int *
Blue : int -> unit
Parameters
- Red Int32
-
- Green Int32
-
- Blue Int32
-
See Also