IOdaLineTypeTextAt
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string this[
int Index
] { get; set; }
Property TextAt (
Index As Integer
) As String
Get
Set
property String^ TextAt[[InAttribute] int Index] {
String^ get ([InAttribute] int Index);
void set ([InAttribute] int Index, String^ value);
}
abstract TextAt : string with get, set
Parameters
- Index Int32
-
Property Value
String
See Also