IAcadLayoutPaperUnits
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcPlotPaperUnits PaperUnits { get; set; }
Property PaperUnits As AcPlotPaperUnits
Get
Set
property AcPlotPaperUnits PaperUnits {
AcPlotPaperUnits get ();
void set (AcPlotPaperUnits value);
}
abstract PaperUnits : AcPlotPaperUnits with get, set
Property Value
AcPlotPaperUnits
Implements
IAcadPlotConfigurationPaperUnits
See Also