IAcadDatabasePreferencesRenderSmoothness Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double RenderSmoothness { get; set; }
Property RenderSmoothness As Double
Get
Set
property double RenderSmoothness {
double get ();
void set (double value);
}
abstract RenderSmoothness : float with get, set
Property Value
Double
See Also