IAcadTableGetCellBackgroundColorNone
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool GetCellBackgroundColorNone(
int row,
int col
)
Function GetCellBackgroundColorNone (
row As Integer,
col As Integer
) As Boolean
bool GetCellBackgroundColorNone(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellBackgroundColorNone :
row : int *
col : int -> bool
Parameters
- row Int32
-
- col Int32
-
Return Value
Boolean
See Also