IAcadMLeaderStyleEnableBlockRotation
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool EnableBlockRotation { get; set; }
Property EnableBlockRotation As Boolean
Get
Set
property bool EnableBlockRotation {
bool get ();
void set (bool value);
}
abstract EnableBlockRotation : bool with get, set
Property Value
Boolean
See Also