IAcadBlockReferenceXScaleFactor
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double XScaleFactor { get; set; }
Property XScaleFactor As Double
Get
Set
property double XScaleFactor {
double get ();
void set (double value);
}
abstract XScaleFactor : float with get, set
Property Value
Double
See Also