IOdaSplineIsRational
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
ReadOnly Property IsRational As Boolean
Get
property bool IsRational {
bool get ();
}
abstract IsRational : bool with get
Property Value
Boolean
Implements
IAcadSplineIsRational
See Also