IAcadTextVerticalAlignment Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcVerticalAlignment VerticalAlignment { get; set; }
Property VerticalAlignment As AcVerticalAlignment
Get
Set
property AcVerticalAlignment VerticalAlignment {
AcVerticalAlignment get ();
void set (AcVerticalAlignment value);
}
abstract VerticalAlignment : AcVerticalAlignment with get, set
Property Value
AcVerticalAlignment
See Also