IAcadMLeaderLandingGap
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double LandingGap { get; set; }
Property LandingGap As Double
Get
Set
property double LandingGap {
double get ();
void set (double value);
}
abstract LandingGap : float with get, set
Property Value
Double
See Also