AcadLayoutClassScaleLineweights Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool ScaleLineweights { get; set; }
Public Overridable Property ScaleLineweights As Boolean
Get
Set
public:
virtual property bool ScaleLineweights {
bool get ();
void set (bool value);
}
abstract ScaleLineweights : bool with get, set
override ScaleLineweights : bool with get, set
Property Value
Boolean
Implements
IAcadLayoutScaleLineweights
See Also