OdaLightClassEndLimit
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double EndLimit { get; set; }
Public Overridable Property EndLimit As Double
Get
Set
public:
virtual property double EndLimit {
double get ();
void set (double value);
}
abstract EndLimit : float with get, set
override EndLimit : float with get, set
Property Value
Double
Implements
IOdaLightEndLimit
See Also