IAcSmFilerWriteBytes
Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
void WriteBytes(
in byte p,
int count
)
Sub WriteBytes (
ByRef p As Byte,
count As Integer
)
void WriteBytes(
[InAttribute] unsigned char% p,
[InAttribute] int count
)
abstract WriteBytes :
p : byte byref *
count : int -> unit
Parameters
- p Byte
-
- count Int32
-
See Also