HostApplicationServicesGRIPCOLOR
Property
|
Property that represents the color of grips
that are not selected. The value can be [1..255].
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public short GRIPCOLOR { get; set; }
Public Property GRIPCOLOR As Short
Get
Set
public:
property short GRIPCOLOR {
short get ();
void set (short value);
}
member GRIPCOLOR : int16 with get, set
Property Value
Int16
See Also