IAcadLoftedSurfaceStartDraftMagnitude
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double StartDraftMagnitude { get; set; }
Property StartDraftMagnitude As Double
Get
Set
property double StartDraftMagnitude {
double get ();
void set (double value);
}
abstract StartDraftMagnitude : float with get, set
Property Value
Double
See Also