BlockParameterPropertyDescriptorEquality Operator
|
Namespace: Teigha.Internal.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public static bool operator ==(
BlockParameterPropertyDescriptor a,
BlockParameterPropertyDescriptor b
)
Public Shared Operator = (
a As BlockParameterPropertyDescriptor,
b As BlockParameterPropertyDescriptor
) As Boolean
public:
static bool operator ==(
BlockParameterPropertyDescriptor^ a,
BlockParameterPropertyDescriptor^ b
)
static let inline (=)
a : BlockParameterPropertyDescriptor *
b : BlockParameterPropertyDescriptor : bool
Parameters
- a BlockParameterPropertyDescriptor
-
- b BlockParameterPropertyDescriptor
-
Return Value
Boolean
See Also