IAcadSectionViewingDirection Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
Object ViewingDirection { get; set; }
Property ViewingDirection As Object
Get
Set
property Object^ ViewingDirection {
Object^ get ();
void set (Object^ value);
}
abstract ViewingDirection : Object with get, set
Property Value
Object
See Also