LightPhysicalIntensityMethod Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public PhysicalIntensityMethod PhysicalIntensityMethod { get; set; }
Public Property PhysicalIntensityMethod As PhysicalIntensityMethod
Get
Set
public:
property PhysicalIntensityMethod PhysicalIntensityMethod {
PhysicalIntensityMethod get ();
void set (PhysicalIntensityMethod value);
}
member PhysicalIntensityMethod : PhysicalIntensityMethod with get, set
Property Value
Type:
PhysicalIntensityMethod
See Also