ComponentDefinitionGetFilePath Property
|
Namespace: Bricscad.MechanicalComponents
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual string GetFilePath { get; }
Public Overridable ReadOnly Property GetFilePath As String
Get
public:
virtual property String^ GetFilePath {
String^ get ();
}
abstract GetFilePath : string with get
override GetFilePath : string with get
Property Value
Type:
String
See Also