IAcadTableEnableMergeAll Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void EnableMergeAll(
int nRow,
int nCol,
bool bEnable
)
Sub EnableMergeAll (
nRow As Integer,
nCol As Integer,
bEnable As Boolean
)
void EnableMergeAll(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] bool bEnable
)
abstract EnableMergeAll :
nRow : int *
nCol : int *
bEnable : bool -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- bEnable
- Type: SystemBoolean
See Also