AcadLayouts Interface

Namespace:  BricscadDb
Assembly:  Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public interface AcadLayouts : IAcadLayouts

The AcadLayouts type exposes the following members.

Properties
  Name Description
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.