Group Constructor (String, Boolean)
|
Initializes a new instance of the
Group class
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Group(
string description,
bool selectable
)
Public Sub New (
description As String,
selectable As Boolean
)
public:
Group(
String^ description,
bool selectable
)
new :
description : string *
selectable : bool -> Group
Parameters
- description
- Type: SystemString
- selectable
- Type: SystemBoolean
See Also